Afficher un message
Vieux 14/01/2010, 23h15   #8
Copper
Membre
 
Date d'inscription: 21/12/2008
Messages: 45
Par défaut

A priori cette fois tu n'as pas la libfat 1.0.6 (et peut pas non plus la dswifi 0.3.11 du coup)... Elle ne font pas partie de la libnds et du coup ca ne suffit pas d'installer la libnds 1.4.0...

En gros il faut devkitarm R27, libnds 1.4.0, dswifi 0.3.11 et libfat 1.0.6 (il suffit qu'un seul truc ne soit pas à jour et ca merde)
Copper est déconnecté   Réponse avec citation