Discussion: [NDS] Nds World Studio
Afficher un message
Vieux 02/08/2006, 16h28   #19
Link Mauve
Membre confirmé
 
Date d'inscription: 06/01/2006
Localisation: À Hyrule
Messages: 73
Par défaut

Lorsque je lance le programme, il m'indique que j'ai la version 9.0 de DirectX et qu'il me faut la version 9.0c alors que j'ai pourtant la version 9.0c
Je ne sais pas s'il s'agit du programme ou de mon PC
Si quelqu'un a résolu ce problème qu'il me fasse signe...
Merci d'avance !
Link Mauve est déconnecté   Réponse avec citation