:: PlayerAdvance.org ::  

Précédent   :: PlayerAdvance.org :: > :: Développement Amateur :: > Librairies et Utilitaires

Publicité

 
 
Outils de la discussion Modes d'affichage
Vieux 08/01/2006, 03h22   #11
Néal Zheimer
Membre
 
Date d'inscription: 26/11/2005
Localisation: Région parisienne
Messages: 28
Par défaut

Citation:
Envoyé par sto
Erf j'avais le même problème, mais je ne saurais même plus me rappeler comment je l'avais réglé...
Essaye de tout désinstaller (grâce au désinstalleur Windows, puis en supprimant les fichiers restants). Puis de réinstaller, et vois ce que ça peut donner...

Edit: trouvé !!!
Merci ! Ça marche !
Trop bien !

Sauf que mon chat a bouffé le câble du chargeur secteur de ma DS et que la batterie est vide...
Je vais le bouffer ce chat !!
__________________
Ce n'est pas parce que l'on n'a rien à dire qu'il ne faut pas le faire savoir...
Néal Zheimer est déconnecté   Réponse avec citation
 

Liens sociaux

Publicité



Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 11h06.


Édité par : vBulletin® version 3.7.2
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Design par Ass-Itch, DJP et Dr.Vince